۱۱ اردیبهشت نسخه 4.2 وردپرس و باگ WordPress 4.2 Stored XSS

باسلام نسخه فعلی وردپرس یعنی ورژن 4.2 که چند روز پیش منتشر شد دارای آسیب پذیریXSSمیباشد مهاجم با ارسال کد جوا اسکریپت در قسمت نظرات میتواند کنترل وب سایت وردپرسی را در دست بگیرد. با حفره Cross Site ... بیشتر »

۴ اردیبهشت فراخوان جذب گرافیست خلاق و ماهر جهت همکاری با پی سی وب

باسلام گروه طراحی پی سی وب جهت تکمیل کادر گرافیستی خود به تعدادی گرافیست ماهر و خلاق به صورت پروژه ای نیاز دارد ، علاقه مندان جهت همکاری میتوانند روزمه و نمونه کارهای خود را به ایمیل job@p30web.org یا ... بیشتر »

۱۴ فروردین ارائه خدمات پشتیبانی و محتوایی

باسلام و احترام باتوجه به استقبال کاربران از تعرفه های پشتیبانی قبلی و بنا بر درخواست مکرر کاربران مبنی بر ارائه خدمات کامل تر پکیج های جدید پشتیبانی سایت بر روی وب سایت  قرار داده شد از مهم ... بیشتر »

۱۱ فروردین مشکل امنیتی خطرناک در پلاگین Slider Revolution - وردپرس

مشکل امنیتی جدیدی در پلاگین WordPress Plugin Slider Revolution کشف شده است . که باعث می گردد تا نفوذگران به راحتی فایل های وب سایت شما را دانلود نمایند. که از فایل های خطرناکی که میتوان از آن نام برد. فایل ... بیشتر »

۳ فروردین ساعات کاری پی سی وب در ایام نوروز

باسلام باتوجه به تغییر مکان فیزیکی دفتر و برخی از تغییرات پی سی وب تا 9 فرودین تعطیل می باشد و از 10 فرودین به بعد ساعات کاری به حالت عادی "شنبه تا چهارشنبه 10 صبح الی 5 بعد از ظهر - پنجشنبه ها ٩ الی ... بیشتر »

۱ فروردین تبریک سال نو - تخفیف نوروز 94

با سلام و درود خدمت شما همراهان همیشگی پی سی وب یکسال دیگر نیز در کنار شما بودیم امیدواریم در سال جدید به بهترین نحو خدمتگذار شما باشیم بدیهی است همانند سال های گذشته تخفیف نوروزی جهت ارائه ... بیشتر »

۲۲ اسفند حفره امنیتی خطرناک در وردپرس

باسلام ظاهرا یک حفره امنیتی خطرناک در افزونه WordPress SEO by Yoast شناسایی شده و بروز رسانی امنیتی رفع اون هم ارایه شده. برای رفع مشکل کافی افزونه را به ویرایش 1.7.4 بروز رسانی ... بیشتر »

۱۶ اسفند تخفیف های نوروز 94

باسلامپیشاپیش فرا رسیدن سال ۱۳۹۴ را به شما دوستان و مشتریان گرامی تبریک و تهنیت عرض می نماییم. به همین مناسبت برای شما کاربران گرامی 15% تخفیف برای کلیه خدمات پی سی وب در نظر گرفته شده است . لازم ... بیشتر »

۱۶ اسفند مشکل امنیتی مهم در سرورهای لینوکس

مشکل امنیتی جدیدی در سیستم عامل لینوکس کشف شده است که اکثر سیستم عامل های لینوکسی را با خطر جدی مواجه می‌کند. این مشکل امنیتی مربوط به پکیجی با نام glibc می‌باشد. این package وظیفه فراهم نمودن ... بیشتر »

۱۵ اسفند باگ امنیتی شدید در ویبولتین

باسلام باتوجه به کشف باگ امنیتی شدید در پلاگین وی بی سئو در صورت استفاده از پلاگین وی بی سئو در انجمن ساز ویبلوتین لطفا هر چه سریع تر به رفع باگ اقدام فرمایید ، exploit جدیدی انتشار یافته که به ... بیشتر »